1. Macro
  2. Thursday, 23 April 2020
Im on this project and probably after an Joomla update I've got this issue.
As you see on the attached image there are 2 white stripes.

Do you know why?

Thank's a lot for your help!

Attachments (1)
Accepted Answer
By default #sp-component gets 15px of padding on left and right. If you want to remove them, use this CSS snippet in your template custom CSS.

padding: 0!important;

Note: Path towards custom CSS:
Click on your current default template name then choose Template Options.
Then find custom CSS within the custom code.

Best Regards
  1. more than a month ago
  2. Macro
  3. # Permalink
Responses (1)

There are replies in this post but you are not allowed to view the replies from this post.

This forum is archived

This forum has been archived. Please use JoomShaper official support system.