1. Carlos Moreira
  2. Gazette
  3. Tuesday, 29 October 2019
Dear Toufiq & team,

I have a problem. Everytime I log into the Admin, the Extension Manager tells me I can upgrade from Gazette 1.0 to version 1.2, which is the one I believe I already have!

Warning
Update: Could not open update site #17 "sp_lms", URL: https://www.joomshaper.com/updates/com-sp-authorarchive.xml


How can I solve this continuous reminder for upgrading my template everytime I log into the Admin?


Thanks in advance

b4g.png
Attachments (1)
Responses (2)
Accepted Answer Pending Moderation
Dear Toufiq & team,

I have a problem. Everytime I log into the Admin, the Extension Manager tells me I can upgrade from Gazette 1.0 to version 1.2, which is the one I believe I already have!

Warning
Update: Could not open update site #17 "sp_lms", URL: https://www.joomshaper.com/updates/com-sp-authorarchive.xml


How can I solve this continuous reminder for upgrading my template everytime I log into the Admin?


Thanks in advance

[attachment]b4g.png[/attachment]


Might it be because I haven't yet created a PHP temp folder in my server??? I don't know how to do that... :(
  1. more than a month ago
  2. Gazette
  3. # 1
Accepted Answer Pending Moderation
Does anyone already have an answer to this problem? :(
  1. more than a month ago
  2. Gazette
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.