1. Tixon
  2. Thursday, 21 November 2019
Hello,

I am using the Login Form on my main menu with the Tixon Template. I noticed if a user has tries to use autocomplete, the login box disappears, and the user has to mouse over again.

My website is http://www.francefoundation.com

Please let me know if you need any additional information.

Thank you for your assistance!
-Matt
Responses (3)
Hi there,

Sorry for the inconvenience. Yes, I have found the issue. We will fix its future updates. In the meantime, you can use the keyboard shortcut arrow key.

-Thanks
  1. more than a month ago
  2. Tixon
  3. # 1
Hi there,

Sorry for the inconvenience. Yes, I have found the issue. We will fix its future updates. In the meantime, you can use the keyboard shortcut arrow key.

-Thanks


Thank you Toufiq for getting back to me. Would it be possible to add css to keep the box active until a user clicks out?
-Matt
  1. more than a month ago
  2. Tixon
  3. # 2
Hi there,

Sorry for the inconvenience. Yes, I have found the issue. We will fix its future updates. In the meantime, you can use the keyboard shortcut arrow key.

-Thanks


Thank you Toufiq for getting back to me. Would it be possible to add css to keep the box active until a user clicks out?
-Matt


Hi there, I will forward your query to our developer team. Hold on for the next working day. Thanks
  1. more than a month ago
  2. Tixon
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.