1. University
  2. Wednesday, 22 May 2019
Hi,

The fields in layout tabs for customize module position are disable in the template configuration but not in the quickstart demo.

Can you explain me how to fix it please?

Thanks
Best regards
Responses (7)
Hi there,

Thanks for your query. Please share a screenshot that you want to do exactly?

-Thanks
  1. more than a month ago
  2. University
  3. # 1
Hi,

i want this fields not disable :
http://zupimages.net/viewer.php?id=19/21/fmof.png
Attachments (1)
  1. more than a month ago
  2. University
  3. # 2
Hi there,

Thanks for your reply. Please download the Helix Template only & install your site.

https://www.joomshaper.com/downloads/template/helix-ii

-Thanks
  1. more than a month ago
  2. University
  3. # 3
Hi,

thanks but the template is university, not helix 2....

EDIT: i did and layouts module fields are always disable.
  1. more than a month ago
  2. University
  3. # 4
Hi,

thanks but the template is university, not helix 2....

EDIT: i did and layouts module fields are always disable.


Hi there, Could you send me the Joomla administrator access via PM? Thanks
  1. more than a month ago
  2. University
  3. # 5
Hi,

thanks but the template is university, not helix 2....

EDIT: i did and layouts module fields are always disable.


Hi there, Could you send me the Joomla administrator access via PM? Thanks


Hi

I sended u Joomla administrator acces but no reply, can you find the problem?

Ty
Best regards
  1. more than a month ago
  2. University
  3. # 6
Hi there,

Sorry for the inconvenience. I have replied to your PM. I have checked default Helix and other templates which are made by Helixii & it works fine here. Also, the University templates work fine.

-Thanks
  1. more than a month ago
  2. University
  3. # 7


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.