1. Macro
  2. Monday, 01 August 2016
Installed template quickstart, however this occurs an error.

See: http://www.revitallize.com/novosite/

Can anyone help?
Responses (6)
HI,
hmmm, please
1) Choose one of Presets styles, fill all colors codes
2) Disable or enable LESS (in template settings)
3) Save & Close
--
4) Check if you copied all template files (compare with template package/folder)
Attachments (1)
  1. more than a month ago
  2. Macro
  3. # 1
Unfortunately I am not able to access the template admin.

See the error
Attachments (1)
  1. more than a month ago
  2. Macro
  3. # 2
Unfortunately I am not able to access the template admin.

See the error

Paul Frankowski wrote:

HI,
hmmm, please
1) Choose one of Presets styles, fill all colors codes
2) Disable or enable LESS (in template settings)
3) Save & Close
--
4) Check if you copied all template files (compare with template package/folder)
  1. more than a month ago
  2. Macro
  3. # 3
1) Did you reinstalled template? If not, do it. Download template package and install!
2) Did you installed something weird a plugin maybe in meantime, or this issue was from beginning?
3) Send me access via PM, I will try to help.
  1. more than a month ago
  2. Macro
  3. # 4
I managed to settle with the installation. thank you!
  1. more than a month ago
  2. Macro
  3. # 5
Jorge Gonçalves wrote:

I managed to settle with the installation. thank you!


Hi, Is there has any problem? Please let us know. Thanks
  1. more than a month ago
  2. Macro
  3. # 6


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.