1. Ares Murphy
  2. Saturday, 15 August 2020
Hi Guys,
I chose "individual" as Variation but it does not look like this after quickstart install. see http://martinsai.alfahosting.org/
Responses (1)
sorry Guys, found out myself. I chose the individual variation as default temple and in template settings as menu I chose "indivudual menu"
  1. more than a month ago
  2. Ares Murphy
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.