1. Panosgr
  2. SP Tweet (Module)
  3. Tuesday, 29 May 2018
I am using sp tweet module 2.3.1 and in chrome console i got these errors

Uncaught ReferenceError: jQuery is not defined

and

Uncaught TypeError: $(...).sptweetSlide is not a function
Responses (1)
Accepted Answer Pending Moderation
Hi there,

Please share your site url. Let me check, please.

-Thanks
  1. more than a month ago
  2. SP Tweet (Module)
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.