1. SP Simple Portfolio
  2. Thursday, 24 October 2019
the "zoom" and "view" and image overlay does not seem to work in the melvin template?

https://youtu.be/ccoJtuA5SDM

do you know what we might be able to do to fix and have the image hover bring up the "zoom" and "view" buttons?
Responses (1)
Hi there,

Thanks for your query. Please follow the instructions.

If you want to default zoom and view option on the Portfolio template.

Go to the file location & rename or delete the com_spsimpleportfolio folder
/templates/shaper_melvin/html/
https://prnt.sc/pp47vf

-Thanks
  1. more than a month ago
  2. SP Simple Portfolio
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.