1. Helix3
  2. Sunday, 11 August 2019
As I use the mutilingual of joomla, the display of the menu as changed.
The module of the menu is in the position "menu" of the template Helix3
Before that it was a "classical" menu.
Now I have all the items of the menu above the classical menu as it is in the attachment file Screenshot_2019-08-11 Home.png .
Have you and idea to help me ti take it off ?
Thanks
marie
Attachments (1)
Responses (2)
Just don't make a module menu for each language...
  1. more than a month ago
  2. Helix3
  3. # 1
Hi there,

Thank you for your query to sharing with us. Besides, Sorry for the delay response. Please disable the menu module from the module manager. I hope your problem will be solved.

-Thanks
  1. more than a month ago
  2. Helix3
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.