1. OneClip
  2. Monday, 24 April 2017
I have several problems with the oneclip template
1) When I add the popup module and indicate that the Modal Content Type is a video, it does not show the play overlay image.
2) The testimonial module pro, Choose Variations = multiple, with only 2 items shows repeated the second item, to complete 3 items on the page.
2) The items menu of the single portfolio component can not be sorted.
3) In the menu the option of home that points to the page of the template, in the URL always appears #undefined

Thank you
Juan Carlos
Accepted Answer
HI, i am waiting a solution

Juan Carlos


Hi there,

I am here. Please ping in our website chatbox.

Thanks.
  1. more than a month ago
  2. OneClip
  3. # Permalink
Responses (11)
Hello

Could you please send me your website super administrator login details via pm (personal message)? So that I can check it for you.

Note: Don’t forget to send me this forum post URL.

Thank You.
  1. more than a month ago
  2. OneClip
  3. # 1
The web site is still in local, not in producction
Toufiq, show the bug ans issues throught Teamvier

I can send you my ID and password of team viwer by mail?

Juan carlos
  1. more than a month ago
  2. OneClip
  3. # 2
The web site is still in local, not in producction
Toufiq, show the bug ans issues throught Teamvier

I can send you my ID and password of team viwer by mail?

Juan carlos



Well,

Let me help you with. Send the login details via PM.

Thank.
  1. more than a month ago
  2. OneClip
  3. # 3
I am still waiting

Juan carlos
  1. more than a month ago
  2. OneClip
  3. # 4
I am still waiting

Juan carlos


Hi there,

When you come to online please ping me in our website chat box (not forum chat) so that I can catch you.

Thanks.
  1. more than a month ago
  2. OneClip
  3. # 5
Tomorrow Friday, i am outside.
I'll try again on Monday

Juan Carlos
  1. more than a month ago
  2. OneClip
  3. # 6
HiI shibblr or Toufiq: Is it possible in 30 minutes that you connect by teamview to solve the problems and issues that I have still pending solution?
JUan carlos
  1. more than a month ago
  2. OneClip
  3. # 7
HI, i am waiting a solution

Juan Carlos
  1. more than a month ago
  2. OneClip
  3. # 8
Hi, Is this post solved? Let me know. Thanks
  1. more than a month ago
  2. OneClip
  3. # 9
Hi, Is this post solved? Let me know. Thanks


Yes, Thanks
  1. more than a month ago
  2. OneClip
  3. # 10


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.