1. Macro
  2. Sunday, 18 June 2017
Hi,
i update my website , macro template ,
but now slide show not in home page .
i check it , it's disable .

can you guide me what should i do ?

thanks
Responses (5)
Hi,

Please check first is it disable from page builder and share your site url. Besides, please enable error reporting from global configuration settings.

-Thanks
  1. more than a month ago
  2. Macro
  3. # 1
Hi,

Please check first is it disable from page builder and share your site url. Besides, please enable error reporting from global configuration settings.

-Thanks


Hi,
my webpage : http://www.ipaj.ir

i check it it's not disable

thanks,
  1. more than a month ago
  2. Macro
  3. # 2
Hi,

Thanks for your reply. Please disable compress JS & CSS code from template manager.

-Thanks
  1. more than a month ago
  2. Macro
  3. # 3
Please use template v1.82, you can download and re-install
  1. more than a month ago
  2. Macro
  3. # 4
Hi,

I have checked your site but your slider working fine.

-Thanks
  1. more than a month ago
  2. Macro
  3. # 5


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.