1. Medico
  2. Wednesday, 11 April 2018
Hi i get a problem on translate in Page Builder. Se image

I install pagebuilder pro 2 times and clean cash on browser and Joomla.
I install version 1.2 of Medico template
I install latest version of Helix.

Any tip how to solve this??

URL: http://ulrika.vgwebb.se/index.php
We have the same issue on: http://solvallany.vgwebb.se (This one is not updated)
Attachments (2)
Accepted Answer
Hi,
Thanks for your queries.
Custom color issue: Please remove the colors from the top bar and header. Hope these screenshots will help you
https://prnt.sc/j47uzo
https://prnt.sc/j47v7e

1st issue: Ow... I'm forwarding this issue to our developers. We'll provide a solution as soon as possible.

-Best Regards
  1. more than a month ago
  2. Medico
  3. # Permalink
Responses (6)
One more issue. When i set custom color i Helix the slideshow dropdown under the manu.
Please se image

URL: http://ulrika.vgwebb.se/index.php

Any tip how to solve this.
Attachments (2)
  1. more than a month ago
  2. Medico
  3. # 1
Hi and thanks it,s work like a charme. So simple solution, didnt try that :-)

Wating for a fix for the translate issue.
  1. more than a month ago
  2. Medico
  3. # 2
Hi and thanks it,s work like a charme. So simple solution, didnt try that :-)

Wating for a fix for the translate issue.

Hi,
Hopefully today we can release an updated version. So, don't worry. Thanks for finding out that issue :)

-Best Regards
  1. more than a month ago
  2. Medico
  3. # 3
Hi dont forget about the translate issue. In SP Page Builder Pro and in Main menu settings.

Thanks - Mikael A Vallagruppen
  1. more than a month ago
  2. Medico
  3. # 4
Hi,
I think the translate issue is already fixed. Would you please check and let me know about that?

-Thanks
  1. more than a month ago
  2. Medico
  3. # 5


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.