1. SP Page Builder 3.x
  2. Tuesday, 30 July 2019
Hello, i'm using latest version from Joomla and SP Page Builder... and i have big differences between preivew and real version on my phone. Could you have a look and let me know what's wrong ? Thanks

Attached are screenshots of preview and real view.

[attachment]67816218_2302079620043449_644781372606513152_n.jpg[/attachment][attachment]67848853_425555678048977_8108946281172303872_n.jpg[/attachment][attachment]67405122_723654134729234_2683643425084932096_n.jpg[/attachment]
Responses (5)
Hi there,

Thanks for your query. Sorry for the inconvenience. Your screenshot is missing. Would you please, share again?

-Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 1
Here are the screenshots
[attachment]67816218_2302079620043449_644781372606513152_n.jpg[/attachment][attachment]67848853_425555678048977_8108946281172303872_n.jpg[/attachment][attachment]67405122_723654134729234_2683643425084932096_n.jpg[/attachment]
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 2
Hi there,

Thanks for your query. Still now the same problem.

-Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 3
Can i send photos per mail ? Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 4
Can i send photos per mail ? Thanks


Hi there, Please upload your image via google drive and share the google drive link. Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 5


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.