1. OneClip
  2. Friday, 29 July 2016
Hello, I'd like to remove the extra white space on the top and the bottom of the menu dropdown as shown in the attached image. What do i need to change?
Thx. Kurt
Attachments (1)
Accepted Answer
.sp-megamenu-parent .sp-dropdown .sp-dropdown-inner {padding:0;}

read: https://www.joomshaper.com/documentation/helix3/custom-code-settings
  1. more than a month ago
  2. OneClip
  3. # Permalink
Responses (3)
Hi Kurt,
give me few minutes I will prepare a CSS fix for you.
  1. more than a month ago
  2. OneClip
  3. # 1
Excellent. Thank you. Works just fine. Cheers, Kurt
  1. more than a month ago
  2. OneClip
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.