1. Empire
  2. Thursday, 20 June 2019
Some pictures do not appear under gallery
Attachments (1)
Responses (10)
Hi there,

Thanks for your query. Please upload the jpg file instead of JPG or JPEG file.

-Thanks
  1. more than a month ago
  2. Empire
  3. # 1
Mr Toufiq

i do that but steel problem there i think its onther problem
i have chang photo size and type and nothing change



http://ragab.serviceseg.com/index.php/gallery/gallery/3-%D9%85%D8%AE%D8%B2%D9%86-700
  1. more than a month ago
  2. Empire
  3. # 2
Hi there,

Thanks for your reply. Could you send me the Joomla administrator access via PM?

-Thanks
  1. more than a month ago
  2. Empire
  3. # 3
Thanks for your reply i have send Joomla administrator access via PM

Thanks
  1. more than a month ago
  2. Empire
  3. # 4


Thanks for your reply i have send Joomla administrator access via PM

Thanks


Hi there, Thanks for your reply. Please share the specific URL. Which page occurred the problem. Thanks
  1. more than a month ago
  2. Empire
  3. # 5
http://ragab.serviceseg.com/index.php/photo/gallery/3-%D9%85%D8%AE%D8%B2%D9%86-700


Hi there, Please send me the FTP access via PM. I will forward to our developer team. Thanks
  1. more than a month ago
  2. Empire
  3. # 7
I have sent it
  1. more than a month ago
  2. Empire
  3. # 8
Hi there.

Thanks for your PM. I have forward your access to our developer team.

-Thanks
  1. more than a month ago
  2. Empire
  3. # 9
Hi there, Please check now & let me know. Thanks
  1. more than a month ago
  2. Empire
  3. # 10


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.