1. Stefano
  2. Travelia
  3. Wednesday, 29 April 2020
Hi,
I'm configuring my new web site using Travelia template.
I put my logo and started with images etc.
The strange thing, that I don't understand, is why the header is correctly centered in the screen and home page (home by SP page Builder) is all on the left (see attached jpg).
Tks in advance for your cooperation.
Ciao

Stefano
Attachments (1)
Accepted Answer
Accepted Answer Pending Moderation
Hi,
The issue is with the layout builder. I have fixed it. Please check.

Best Regards
  1. more than a month ago
  2. Travelia
  3. # Permalink
Responses (6)
Accepted Answer Pending Moderation
Hi,
May I have your site URL, please?

Best Regards
  1. more than a month ago
  2. Travelia
  3. # 1
Accepted Answer Pending Moderation
https://mgt.sviluppo.host/index.php

Tks
  1. more than a month ago
  2. Travelia
  3. # 2
Accepted Answer Pending Moderation
Hi,
May I have your site URL, please?

Best Regards


https://mgt.sviluppo.host/index.php

Tks
  1. more than a month ago
  2. Travelia
  3. # 3
Accepted Answer Pending Moderation
Hi,
Your site needt credentials for access. Kindly PM me the credentials.

Best Regards
  1. more than a month ago
  2. Travelia
  3. # 4
Accepted Answer Pending Moderation
Hi,
The issue is with the layout builder. I have fixed it. Please check.

Best Regards


It's running fine. :D
thank you very much for your help.
have a good day

Ciao.

Stefano
  1. more than a month ago
  2. Travelia
  3. # 5


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.