1. Optima
  2. Thursday, 31 August 2017
Hello,

When I try to install Optima template via quick start below error popup. Please help to fix this issue.

Many Thanks
Attachments (1)
Accepted Answer
In case you need it, I will send you via PM.
---

Sent, remember to use Akeeba Kickstart tool to unpack .JPA
  1. more than a month ago
  2. Optima
  3. # Permalink
Responses (2)
Hi,
I installed without any problems
But I used:
1) Fresh (New) MySQL database
2) PHP 7.0.x
---
I can send you full backup made in Akeeba tool if you want
Attachments (1)
  1. more than a month ago
  2. Optima
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.