1. goodguyjake
  2. SP Page Builder 3.x
  3. Thursday, 28 February 2019
In case anyone uses JCE Editor and has the most current version (2.6.36) - SPPB 3.4.4 on PHP 7.1/Joomla 3.9.3 does not work.

Just reverted to 3.4.1 for a little bit. Love me some SPPB, hate when fav's don't play well. :p
Responses (1)
Accepted Answer Pending Moderation
Hi,
Thanks for your information. I found it's working fine. Please check this screencast https://files.fm/u/ku2uyanv
Would you please share where you are facing the issue?

-Best Regards
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.