1. Gazette
  2. Tuesday, 02 June 2020
I cant see preview image in news vertical slider, some images are grey in last published articles, what i am doing wrong? Please check attachment.

Thanks in advance.
Attachments (1)
Responses (11)
Yes you are right my mistake, please check this link: http://www.mintrans-tenders.ao/administrator/
user login: ctac
Password:[email protected]


Hi there, I just uploaded two article image and it works fine.

https://prnt.sc/sx7urd

-Thanks
  1. more than a month ago
  2. Gazette
  3. # 1
Yes you are right my mistake, please check this link: http://www.mintrans-tenders.ao/administrator/
user login: ctac
Password:[email protected]
  1. more than a month ago
  2. Gazette
  3. # 2
User Login: perdoar
Password: [email protected]


Hi there, You have been used the rental Template and you asked me the Gazette Template issue. Are you confirm in this Template? And share your page URL of used the vertical slider. Thanks
  1. more than a month ago
  2. Gazette
  3. # 3
User Login: perdoar
Password: [email protected]
  1. more than a month ago
  2. Gazette
  3. # 4
  1. more than a month ago
  2. Gazette
  3. # 6
Hi there, Please provide me the Joomla administrator access via PM. Thanks
  1. more than a month ago
  2. Gazette
  3. # 9
Yes i upload in helix blog tabe and i see the image in backoffice but not in frontend.


Hi there,

Thanks for contacting us. Did you upload your image from the Helix Blog options? If you didn't you should.

-Thanks
  1. more than a month ago
  2. Gazette
  3. # 10
Hi there,

Thanks for contacting us. Did you upload your image from the Helix Blog options? If you didn't you should.

-Thanks
  1. more than a month ago
  2. Gazette
  3. # 11


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.