1. SP Portfolio
  2. Thursday, 14 November 2019
I created a "shabby" category
I created the filter tags for the "shabby" category
everything ok, images displayed correctly
I created the second category "relooking"
I created the tags for the "relooking" category
I created a new module of simple portfolio and I attributed to the first module the "shabby" category and to the second module the "reloking" category
the second category work fine but now the first ...
before I saw all the filters and relative images of the "shabby" category I now see only the first 7 images inserted and only the first filter created
and I no longer see the other 7 filters with their images

what did i do wrong?

http://www.vecchitesoriritrovati.it/corsi/index.php/portfolio-2
Accepted Answer
Hi there,

Thanks for your query. I have checked the "shabby" category with the "shabby" tags. It displayed almost 21 items under the "shabby" tag.

-Thanks
  1. more than a month ago
  2. SP Portfolio
  3. # Permalink
Responses (3)
thanks, after days of attempts I solved my problem
I was confused with the real module published
Thanks
  1. more than a month ago
  2. SP Portfolio
  3. # 1
thanks, after days of attempts I solved my problem
I was confused with the real module published
Thanks


Hi there, You are most welcome & Thanks
  1. more than a month ago
  2. SP Portfolio
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.