1. Spectrum
  2. Tuesday, 01 August 2017
My article is appearing with two titles, I want to delete what is marked, but I can not find where to disable it.
Attachments (1)
Accepted Answer
I was disabling the details tab, thank you RESOLVED :o
  1. more than a month ago
  2. Spectrum
  3. # Permalink
Responses (4)
Hi,
In Menu item setting - if this article is assigned to menu, as a menu item.
Check & disable there.
  1. more than a month ago
  2. Spectrum
  3. # 1
Yes it had already done that way, it adds up with the title with smaller fonts, and I want to disappear with the title of larger font. The smaller font is the default of the article.

Tks
  1. more than a month ago
  2. Spectrum
  3. # 2
Disable Header Title - and - Page title
Attachments (1)
  1. more than a month ago
  2. Spectrum
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.