1. University
  2. Wednesday, 21 January 2015
module names does not appear in front page

but in right or bottom positions it appear
Responses (3)
Hi,
Make sure that your column 'Style' is sp_xhtml, from Template settings > laout tab > column settings.


- Thanks
  1. more than a month ago
  2. University
  3. # 1
where is the template setting
  1. more than a month ago
  2. University
  3. # 2
go to 'Administrator > Extensions Manger > Template Template Manager > sleect your template and go to 'layout tab'. here you will get all rows click on settings button and check check ur mail.
  1. more than a month ago
  2. University
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.