1. Tixon
  2. Wednesday, 05 July 2017
I'm sure this is a easy fix, but I could not find it myself.

When on a mobile, the menu comes empty, with only "home".

http://www.diversoevents.ch

thanks,
Accepted Answer
Hi,

Go to the module manager and find out the off-canvas menu. Then check the screenshot and your module setting.

http://prntscr.com/frwq8g

-Thanks
  1. more than a month ago
  2. Tixon
  3. # Permalink
Responses (3)
Thanks!
  1. more than a month ago
  2. Tixon
  3. # 1
Thanks!


Hi, You are most welcome & Thanks
  1. more than a month ago
  2. Tixon
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.