1. Paul Scarnegie
  2. Helix Ultimate
  3. Thursday, 22 February 2018
The "Layout Builder" section of the editor does not display the default top1 and top2 positions of the template. Not certain whether creating a new "top1/top2" row will cause issues with the template.
Accepted Answer
Accepted Answer Pending Moderation
Hi there,

Please turn off the pre-defined layout & create new two row top and header. Then your problem will be solved.

https://prnt.sc/ik9109

-Thanks
  1. more than a month ago
  2. Helix Ultimate
  3. # Permalink
Responses (1)


There are replies in this post but you are not allowed to view the replies from this post.


This forum is archived

This forum has been archived. Please use JoomShaper official support system.