1. Boris Darin
  2. Hope
  3. Tuesday, 16 June 2020
Images are stretched in width on the desktop version of the site (on the mobile version - everything is ok).
https://yadi.sk/i/MbXBNjPtcTK-xA

Page:
http://geghardtest.tmweb.ru/blog
Accepted Answer
Accepted Answer Pending Moderation
Hi,
Use this custom css

#sp-right .sp-module .latestnews .article-list-img img, #sp-left .sp-module .latestnews .article-list-img img{
height:auto !important;
}

Add this css code inside the custom.css file.
Note: Path towards custom CSS:
Extensions>Templates>Styles>
Click on your current default template name then choose Template Options.
Then find custom CSS within the custom code.
https://prnt.sc/pu705g
https://prnt.sc/pu70zn
In Extensions>Template> Template Options > Custom Code > Custom CSS please add this
Thanks
  1. more than a month ago
  2. Hope
  3. # Permalink
Responses (3)
Accepted Answer Pending Moderation
Ok, thanks!
  1. more than a month ago
  2. Hope
  3. # 1
Accepted Answer Pending Moderation
Hi,
You are most welcome:)
  1. more than a month ago
  2. Hope
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.