1. SP Page Builder 3.x
  2. Thursday, 01 February 2018
Hi,

I have a problem on my website http://www.kleeblatt-rathenow.com.

Why is the text "Kleeblatt e.V." always displayed on the first page? I don't want to display this. It is only on the first page.

Thanks
Responses (3)
Hi,
Please disable this title from here https://prnt.sc/i8m3p1

-Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 1
Hi,

it is disabled.
Attachments (1)
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 2
I did it. It was another setting.

( see screenshot - it was "yes" )
Attachments (1)
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.