1. Crux
  2. Tuesday, 19 November 2013
Hello,

If i dont post a special artikel, i have just a blok of space that empty. How can i remove that blok, i dont huse special artikels, so i like to remove it.

Greets Link
Attachments (1)
Accepted Answer
Please, go to template manager -> Advanced Tab -> Click YES on Enable Hide Component Area -> from Enable Hide Component Area select Home.
  1. more than a month ago
  2. Crux
  3. # Permalink
Responses (2)
Manny thanks
  1. more than a month ago
  2. Crux
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.