1. Helix-II
  2. Tuesday, 15 April 2014
The H1 setting on my home page is set to 700 weight, but 400 on other pages. Why is this and how do I change it?
Responses (3)
Put your desire font weight value on typography.less file.
  1. more than a month ago
  2. Helix-II
  3. # 1
I have never worked with Less. Can outline in more detail?
  1. more than a month ago
  2. Helix-II
  3. # 2
Disable the less from Advanced tab of template manager. Now create a custom.css file and put your code on that file. Here is the guideline for create a new custom.css file: http://www.joomshaper.com/documentation/joomla-templates/helix-ii
  1. more than a month ago
  2. Helix-II
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.