1. SP Property
  2. Thursday, 24 January 2019
Hello,

I have a problem with SP property.
The floor plan tabs doesn't appear in frontend.
See : https://test.e-devweb.com/transactions-immobilieres/1-super-appart

and

how to change the price display without comma?
I want to see 500 000€ for 500000 and not 50,000,000€...

Thank you for your response,

regards
Responses (1)
Hi there,

You used the CloudFlare in your site and the CloudFlare blocked the resource of CSS and javascript. Please check the console using inspect element of the browser. Instead of the turn off the CloudFlare SSL certificate, you can unblock the resource from CloudFlare SSL certificate. That's why you have to contact the CloudFlare SSL Certificate Provider.

-Thanks
  1. more than a month ago
  2. SP Property
  3. # 1


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.