1. Politist
  2. Monday, 20 July 2020
Hi.
"Countdown"is not displayed. Why? Please help me
Attachments (2)
Accepted Answer
Hi there,

Thanks for contacting us. I have added CSS code inside the custom.css file.

http://prntscr.com/tqr9vy
http://prntscr.com/tqra98

-Thanks
  1. more than a month ago
  2. Politist
  3. # Permalink
Responses (8)
Hi, there,
I appreciate your work very much. The Countdown addon now looks different.
http://prntscr.com/tpvviu
But I have a question for you. This is a very important question for me. Can I get a WORKING Countdown Add-on exactly the same as in quick start?
http://prntscr.com/tpvw5y
I want it to work correctly and display on the display and phone. Am I asking too much?
I hope that you will still help me solve this problem.
Thanks
  1. more than a month ago
  2. Politist
  3. # 1
Hi there, Thanks for your feedback. Please check the countdown section & let me know. Thanks
  1. more than a month ago
  2. Politist
  3. # 2
Dear Staff.
I look and don't see. Where is your answer? This is my post describing the problem but there is no answer for you here. Maybe I'm not paying attention.Please post a link to your post here. I am sure that the solution to this problem will be useful for many forum visitors.
Thanks.
  1. more than a month ago
  2. Politist
  3. # 3
I wrote about this problem 7 days ago!!! I don't get any help to solve this problem.


Hi there, I have replied to your PM two days ago. Please check again. Thanks
  1. more than a month ago
  2. Politist
  3. # 4
I wrote about this problem 7 days ago!!! I don't get any help to solve this problem.
  1. more than a month ago
  2. Politist
  3. # 5
Hi there,

Thanks for contacting us. Sorry for the inconvenience. Please provide me the Joomla administrator access via PM.

-Thanks
  1. more than a month ago
  2. Politist
  3. # 6


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.