1. Luís Ferreira
  2. Floox
  3. Wednesday, 12 August 2020
Hi there,

I've some error "Cannot use object of type stdClass as array" in my blog page, since I setup the Tweeter feed Addon: https://lf10ign.com/clientes/GONGET/index.php/en/noticias

The addon is now invisible so you can oppen the page, but since I put him visible, it gives me this error.

Also, the Instagram Addon in this page is showing the thumbnails very slow as you can see in my attachment.

Can you please help me on this

I'l wait for your feedback, thanks
Luís
Attachments (2)
Responses (10)
Accepted Answer Pending Moderation
Hi, can someone help me on this? Thank you
  1. more than a month ago
  2. Floox
  3. # 1
Accepted Answer Pending Moderation
Hi there,

Thanks for contacting us. Sorry for the inconvenience. I have checked the latest version of Page Builder addon tweet feed & It works fine.

http://prntscr.com/u0xxvq

-Thanks
  1. more than a month ago
  2. Floox
  3. # 2
Accepted Answer Pending Moderation
Hi Toufiq,

I've reply in a PM.

Its not working properly on this template as you can see in my attachments.

Also, I've this issu with the Instagram Module in the right collum that I believe is something wrong or with the module, or with the template css but I can't figure it how to solve it.

I'll wait for your feedback. Thanks in advance, Kind regards,
Luís
  1. more than a month ago
  2. Floox
  3. # 3
Accepted Answer Pending Moderation
Hi there,

Thanks for your PM. Your Instagram addon doesn't update properly. Besides, Tweed and opt-in form works fine.

If you provide me the FTP access, then i will check the Instagram addon.

-Thanks
  1. more than a month ago
  2. Floox
  3. # 4
Accepted Answer Pending Moderation
Hi Toufiq,

I'll send you the access to my FTP in PM.

As you can see now, I've enabled the twitter module in that page so you can see te error that I reported:
https://lf10ign.com/clientes/GONGET/index.php/en/noticias

Thanks,
Luís
  1. more than a month ago
  2. Floox
  3. # 5
Accepted Answer Pending Moderation
Hi Toufiq,

I'll send you the access to my FTP in PM.

As you can see now, I've enabled the twitter module in that page so you can see te error that I reported:
https://lf10ign.com/clientes/GONGET/index.php/en/noticias

Thanks,
Luís


Hi there, I will check & get back to you soon. Thanks
  1. more than a month ago
  2. Floox
  3. # 6
Accepted Answer Pending Moderation
Hi Toufiq,

can you please give me feedback about this?

Thanks,
Luís
  1. more than a month ago
  2. Floox
  3. # 7
Accepted Answer Pending Moderation
Hi Toufiq,

can you please give me feedback about this?

Thanks,
Luís


Hi there, Will you please contact your hosting provider?

http://prntscr.com/u6w5ik

-Thanks
  1. more than a month ago
  2. Floox
  3. # 8
Accepted Answer Pending Moderation
Hi Toufiq, I'm about to move this project to their final location.

I'll check if this problem persists, in case yes, sorry but what should I say? this is something related to a failure loading fonts is that correct?

What do you suggest?

Thanks,
Luís
  1. more than a month ago
  2. Floox
  3. # 9
Accepted Answer Pending Moderation
Hi Toufiq, I'm about to move this project to their final location.

I'll check if this problem persists, in case yes, sorry but what should I say? this is something related to a failure loading fonts is that correct?

What do you suggest?

Thanks,
Luís


Hi there, Resource cannot load properly. That's why I told you to contact the Hosting provider. Thanks
  1. more than a month ago
  2. Floox
  3. # 10


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.