1. Jerry Johnson
  2. Lightbox
  3. Friday, 24 March 2017
I'm a neophyte....trying to adapt LIGHTBOX.

i want to use a background image on the top of the site behind the slideshow. The background image is there...but it is covered by dark blue most of the time. During the animation change...the background image
flashes through briefly....then fades back to the darker color.

I can't figure out where this darker color is coming from.

I'd be happy with simply the background image....a brief lightflash when the animation brings on the next text would be okay.

Any ideas?

Robin Mitchell
http://radiotalentpool.com
Accepted Answer
Accepted Answer Pending Moderation
Hi there,

Do you need something like this image ? `http://prnt.sc/ensegs

If so, Send me administrator login details via pm.

Note : Don't forgot to send me this forum post url.

Thanks.



Got it fixed, thanks.
  1. more than a month ago
  2. Lightbox
  3. # Permalink
Responses (4)
Accepted Answer Pending Moderation
Hi there,

Do you need something like this image ? `http://prnt.sc/ensegs

If so, Send me administrator login details via pm.

Note : Don't forgot to send me this forum post url.

Thanks.
  1. more than a month ago
  2. Lightbox
  3. # 1
Accepted Answer Pending Moderation
So, how can this be done? I'd very much like to put my own image just like in the picture (http://prnt.sc/ensegs).

Thanks.
  1. more than a month ago
  2. Lightbox
  3. # 2
Accepted Answer Pending Moderation
So, how can this be done? I'd very much like to put my own image just like in the picture (http://prnt.sc/ensegs).

Thanks.


Hello Zytox

Can you tell me what is the problem you have now in your site? Please give me the site url too.

Thanks.
  1. more than a month ago
  2. Lightbox
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.