1. Newedge
  2. Thursday, 25 October 2018
Hi,
The avatars of the authors are not showing in article view. I attach a screenshot and this is a url with the problem: https://usa.goltv.tv/en/social/52264-the-secret-to-palmeiras-south-america-s-richest-and-most-stable-powerhouse

Template is Newedge, last version.

Any ideas?

Thanks!
Attachments (1)
Responses (2)
Hi,
I think we don't have author image option in this template. You can show images from gravatar because in Joomla default it doesn't have this option.

- Thanks
  1. more than a month ago
  2. Newedge
  3. # 1
Hi, Thanks for your answer.
Im not sure how to do that. is there some plugin or workaround to have the images shown on this template? I need to fix it asap.

Thanks!

Hi,
I think we don't have author image option in this template. You can show images from gravatar because in Joomla default it doesn't have this option.

- Thanks
  1. more than a month ago
  2. Newedge
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.