1. SP Page Builder 3.x
  2. Friday, 22 November 2019
Hello,

When i look at my website on Chrome , audio player dont appear but on Firefox or other browser it is ok. Please help me.
Thanks
Accepted Answer
Hi,
Sorry for the late reply.
Use this custom css
http://prntscr.com/q3sby0

@media screen and (-webkit-min-device-pixel-ratio:0)
and (min-resolution:.001dpcm) {
audio {
height: 50px !important;
}


http://prntscr.com/q3saqk It works.
-Best Regards
Mehtaz
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # Permalink
Responses (4)
HI,
Could you please tell me which template are you using? Because it's working in my page builder I am using Helix Ultimate.
Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 1
Hello,

I'm using a template build with Template Creator.
Can you have a look to my website settings please ?
Here it is https://www.festivalduboeufcharolais.fr/index.php/on-parle-de-nous

Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 2
Hello

Could you please help me ? I need these Audio playing because there are interviews !!

Thanks
  1. more than a month ago
  2. SP Page Builder 3.x
  3. # 3


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.