1. General discussions
  2. Thursday, 26 May 2016
Hello Team,

We're planning to upgrade our servers and PHP to PHP7. We would like to be assured about the compatibility of the extensions, framework and templates of Joomshaper with PHP7.

Any helpful response will be highly appreciated.

Best Regards,
Syed H
Accepted Answer
Hi,

Thanks for your query. Already i have started work for upgrade php 5.6.10 to php 7. We will inform all of you guys via forum posting. just keep in touch with us.

-Thanks
  1. more than a month ago
  2. General discussions
  3. # Permalink
Responses (1)


There are replies in this post but you are not allowed to view the replies from this post.


This forum is archived

This forum has been archived. Please use JoomShaper official support system.