1. Helix3
  2. Thursday, 02 April 2020
I would like these two modules or information not to appear
Thanks

http://www.burladingen-pur.de/index.php/blog/80-pizza/69-delicious-italian-pizza
Attachments (1)
Accepted Answer
HI,
Use this custom css

.post-author.cleafix {
display: none;
}
h3.author-title {
display: none;
}
h3.related-title {
display: none;
}
.owl-carousel.owl-theme.owl-loaded.owl-drag {
display: none;
}


Add this css code inside the custom.css file.
Note: Path towards custom CSS:
Extensions>Templates>Styles>
Click on your current default template name then choose Template Options.
Then find custom CSS within the custom code.
http://prntscr.com/rrfyqg
http://prntscr.com/rrfz1d
In Extensions>Template> Template Options > Custom Code > Custom CSS please add this
Thanks
  1. more than a month ago
  2. Helix3
  3. # Permalink
Responses (3)
thank you very much it worked :D
  1. more than a month ago
  2. Helix3
  3. # 1
You are most welcome:D
  1. more than a month ago
  2. Helix3
  3. # 2


There are no replies made for this post yet.
Be one of the first to reply to this post!


This forum is archived

This forum has been archived. Please use JoomShaper official support system.